• 半仓攻击( 附图 源码 贴图 畅通臻信)
  • 发布时间:2019-03-09 06:37 | 作者:locoy | 来源:原创 | 浏览:
  •   绵软件信介:

      半仓攻击

      VARC:=SMA(ABS(L-REF(L,1)),3,1)/SMA(MAX(L-REF(L,1),0),3,1);

      发皓异能量:EMA(IF(L<=LLV(L,30),VARC,0),3),COLORRED,LINETHICK3;

      MA2:=EMA(C,2);

      MA5:=EMA(C,5);

      MA13:=EMA(C,13);

      MA21:=EMA(C,30);

      MA34:=EMA(C,55);

      YCX:=MA5>=REF(MA5,1);

      H1:=MAX(MAX(MA5,MA13),MA21);

      L1:=MIN(MIN(MA5,MA13),MA21);

      AAA:=H1REF(MA2,1);

      半仓攻击:IF(AAA,88,0),COLORYELLOW,LINETHICK2;

      DRAWTEXT(AAA,65,'半仓攻击'),COLORYELLOW;

      

      

      

      

      

      

      

      上壹页BS买进卖点 下壹页宗爆点公式

      

      剖析家公式网17年到来供微少量的股票公式,股票绵软件下载,网站的展开退不开您的顶持,谢谢!下载绵软件请点击粗体字:“点此雕刻边下载 → ”

      绵软件父亲小:9.00 KB

      下载次数:199

      花样翻新时间:2015-06-11 01:28:57

      点此雕刻边下载 → 该地迅快下载

      下载绵软件请点击下面壹行黑体字,不能下载请报错,报告错误,谢谢

      绵软件信介:

      DRAWGBK(C>0, RGB(40,120,20),RGB(00,00,00),0,0,1),LINETHICK2;

  • 收藏 | 打印
  • 相关内容